Cinésupiens, Cinésupiennes...

Un petit forum assez privé pour se retrouver, faire connaissance et profiter au maximum de nos deux prochaines années !
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème de photos...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Timothy

avatar

Messages : 23
Date d'inscription : 12/09/2009
Age : 27

MessageSujet: Problème de photos...   Sam 12 Sep - 19:01

Salut tout le monde !

Alors, on doit faire des photos pour le cours de réalisation, et je n'ai pas pu apporter mon appareil l'autre jour (petit incident et retard, jeudi, n'est-ce pas...hmhm). Bref, toujours est-il que j'ai décidé de m'y mettre ce week-end. J'avais bien compris tout ce qui concerne le diaphragme etc en classe, sauf que la mise en pratique, c'est une autre paire de manches ! Je me demande si le boîtier de mon appareil est vraiment manuel parce que quand je veux faire des photos à la main, c'est le flou complet (dans l'objectif).
En gros, y a un truc que je comprends pas dans toute cette histoire, je me sens un peu tarte Embarassed
Quelqu'un pourrait-il m'éclairer svp ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Estelle



Messages : 32
Date d'inscription : 29/08/2009
Age : 26

MessageSujet: Re: Problème de photos...   Dim 13 Sep - 13:53

C'est normal que tout soit flou si tu es en manuel, parce que justement c'est à toi de faire la mise au point !
...et pour faire la mise au point, il faut tourner une bague sur l'objectif (parfois elle se cache tout au bout de l'objectif cette vicelarde ^^)
A toi de tester !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Timothy

avatar

Messages : 23
Date d'inscription : 12/09/2009
Age : 27

MessageSujet: Re: Problème de photos...   Dim 13 Sep - 14:57

pale bouh!! comment se sentir bête en deux leçons, cours gratuits par Timothée !! Eh oui effectivement, il y a cette molette...je n'y avais pas pensé (ni remarquée) Embarassed Bon, merci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Viv'
Admin
avatar

Messages : 152
Date d'inscription : 30/08/2009
Age : 26
Localisation : Sur le banc à côté, en train de lire

MessageSujet: Re: Problème de photos...   Dim 13 Sep - 21:53

Je suis pire que toi, j'en suis à l'étape d'avant : comment fait-on pour mettre la pellicule ? ^^
J'emmènerai mon appareil demain, au cas où quelqu'un aurait la patience de m'expliquer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://litterat-de-biblio.heberg-forum.net
Contenu sponsorisé




MessageSujet: Re: Problème de photos...   

Revenir en haut Aller en bas
 
Problème de photos...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Help :problème de transfert avec le 5D
» Problèmes de photos!
» Photos "rouges" et pas très nettes en intérieur
» [résolu][AIDE] Mauvaise qualité des photos contact
» Help ! Problème, mes photos disney !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Cinésupiens, Cinésupiennes...  :: Pour tous :: Talents :: Photographie-
Sauter vers: